Forum Gry Hobby Sprzęt Rozmawiamy Archiwum Regulamin

Forum: Problem z działaniem forum - dodawanie wątków

11.09.2018 23:17
1
1
dVk.
105
Legend

Problem z działaniem forum - dodawanie wątków

Od pewnego czasu, na forum pojawia się błąd, który zapewne niejednego wpędził w srogie nerwy. Otóż, jeśli za długo czasu spędzimy podczas tworzenia wątku (bądź zwykłego postowania), to nasz wpis, mimo kliknięcia w "Załóż nowy wątek", nie pojawi się. Cały napisany przez nas tekst idzie w ciul. Chore jest to, aby robić nawyk kopiowania posta, przed jego publikacją. Fajnie byłoby to naprawić słuchajcie. :v

12.09.2018 00:40
2
odpowiedz
Bezi2598
88
Legend

Dużo osób już to od dawna zgłasza i nie zapowiada się raczej, żeby cokolwiek się zmieniło.

12.09.2018 05:49
3
odpowiedz
cswthomas93pl
75
Legend

A czy nie zaszły jakieś zmiany? Lub mają zajść? Czytałem coś o tym, ale nie mogę sobie przypomnieć.

12.09.2018 06:30
4
odpowiedz
1 odpowiedź
siara000000
2
Pretorianin

Jest to nauczka zebys nie pisal dlugich postow.

12.09.2018 14:28
4.1
hopkins
154
Zaczarowany

Ta.

12.09.2018 16:43
5
odpowiedz
Sinic
171
Legend

Jak wiem, ze to irytujące, i to mocno w sumie, ale da się zyc ;)
Od dobrych kilkunastu lat, bo to absolutnie nie nowy problem, zawsze po napisaniu posta robie kopiuj przed publikacja. I nie tyczy się to tylko tego forum bo nie jest wyjątkowe. Zajmuje to ze 2-3 sekundy i jeśli ktoś nie jest trollem i nie publikuje 1000 "postow" na sekundę to raczej wielki problem nie jest.

12.09.2018 18:44
6
1
odpowiedz
tomek_33
1
Legionista

dobrze wyrobić sobie ogólny nawyk kopiowania posta zanim się go zapostuje. i to nie tylko tutaj

Forum: Problem z działaniem forum - dodawanie wątków