Forum Gry Hobby Sprzęt Rozmawiamy Archiwum Regulamin

Forum: Youtube HD - WTF?

26.01.2013 17:04
1
Babiczka
107
Senator

Youtube HD - WTF?

Mam internet w UPC - 120. Filmiki na youtubie w HD ciągle się źle ładują, niby załaduje do pewnego poziomu i stoi, często widzę znaczek buforowania. O co chodzi?.

Speedtest na wifi - 23 download/ 10 up.

26.01.2013 17:06
siwy346
2
odpowiedz
siwy346
105
addicted to music

Ja na mojej regionalnej kablówce 16/8 mam podobnie od kilku dni.
Czuć jakieś tak spowolnienie internetu na Tubie czasem.

26.01.2013 17:09
3
odpowiedz
zanonimizowany773549
45
Senator

Spowolnienie tuby czuję od momentu wprowadzenia zmian.

26.01.2013 17:59
4
odpowiedz
Babiczka
107
Senator

Myslalem ze zmiana dns pomoze,..

26.01.2013 18:05
Wiarołomca
5
odpowiedz
Wiarołomca
80
Senator

Nie, yt tak ma ze chodzi jak gowno, dlatego malo co tam ogladam cos, nie mam zamiaru czekac na zaladowanie sie crapowato jakosciowego filmiku.

26.01.2013 18:17
Mitsukai
6
odpowiedz
Mitsukai
190
Internet is for Porn

U mnie pomaga od czasu do czasu zmiana playera z html5 na flash.
http://www.youtube.com/html5?hl=pl

26.01.2013 18:20
7
odpowiedz
Sage
144
Arbiter Elegantiae

Od wprowadzenia zmian serwis okropnie zwolnił. Przynajmniej takie mam wrażenie.

Uruchamiam w jednej z kart, wyciszam i zostawiam aż się skończy. Wtedy włączam od nowa i nie ma problemu z buforowaniem.

26.01.2013 18:35
szczupasia
8
odpowiedz
szczupasia
65
sympatycznie

Nie wiem o jakim spowolnieniu mówicie, mam pół tuzina Megabitów i 1080p chodzi jak złoto

26.01.2013 18:50
9
odpowiedz
Babiczka
107
Senator

Dostawca?

26.01.2013 18:54
szczupasia
10
odpowiedz
szczupasia
65
sympatycznie

T-Mobile stacjonarny na liniach TP/Orange. Zapewniam, że nieraz były powody by na niego kląć, ale z YT jest ok

26.01.2013 18:54
jarooli
😉
11
odpowiedz
jarooli
99
Would you kindly?

nawet marnego 360p nie da się obejrzeć bez odczekiwania zanim się zbuforuje, jak to możliwe że taka potężna strona tak nawala?

26.01.2013 18:59
12
odpowiedz
Piotrek.K
172
... broken ...

>> jarooli
Podejrzewam, ze to jednak cos z TPSA. Na 8mbit laczu z TPSA filmiki buforuja mi sie wolniej niz na 5mbit z lokalnego dostawcy

26.01.2013 19:02
Sizalus
13
odpowiedz
Sizalus
175
Legend

U mnie zdecydowana większość chodzi bez czekania na 1080. Czasami tylko się trafi jakiś żółw, zapewne przy jakimś bardziej obciążonym serwerze.

26.01.2013 19:25
David Shepard
14
odpowiedz
David Shepard
71
Metal

Mnie bardziej denerwuje że jak przewinę (nawet zbuforowany do końca) filmik to czasami zaczyna buforować od początku...
Od niedawna filmiki też buforują się dużo wolniej niż przed zmianami.

26.01.2013 19:41
15
odpowiedz
pisuar
19
Pretorianin

Mam to samo na łączu 40/2 mbit od 3-4 dni :/ Vectra. Swoją drogą wczoraj dość długo nie działały mi Google (dziewczyna w Warszawie na łączu UPC miała to samo).

W ogóle YT musi popracować nad playerem, bo trochę dziwne jest, że odtwarzacze na stronach porno są dużo bardziej użyteczne (m.in. podgląd scen, bezproblemowe przewijanie) ;D

Forum: Youtube HD - WTF?